<!DOCTYPE html>
<html lang="en-US">
<head>
	<!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
	<script>
  	window.dataLayer = window.dataLayer || [];
  	function gtag(){dataLayer.push(arguments);}
  	gtag('js', new Date());

  	gtag('config', 'UA-102979715-1');
	gtag('config', 'UA-102979715-2');
</script>
<style type="text/css">
	#logo {padding-bottom: 1%;}

		#header_container {
			  display: flex;
				text-align: left;
				flex-direction: row;
				flex-wrap: nowrap;
				justify-content: flex-start;
				width: 100%;
			}

		.logo_left {
			margin: 0;
			padding: 0;
		  width: 40%;
		}

		.buttons_right{
			display: flex;
			flex-direction: column;
			flex-wrap: nowrap;
			width: 60%;
		}

		.tagline {
			margin-left: auto;
			padding:1% 0 1% 0;
			display: flex;
			flex-direction: row;
			justify-content: flex-end;
		}

		.buttons_box {
			display: flex;
			flex-direction: row;
			flex-wrap: wrap;
			justify-content: flex-end;
		}

		.button_1 {
		  text-align: right;
			margin-left: 1%;
		}

		.button_2 {
		  text-align: right;
			margin-left: 1%;
		}

		.button_3 {
			text-align: right;
			margin-left: 1%;
		}

		.button {
	    background-color: #ffffff;
	    border: 1px solid rgba(243,243,243,0.3);
	    color: #682b85;
	    padding: 15px;
	    text-align: center;
	    text-decoration: none;
	    display: inline-block;
	    font-size: 16px;
	    margin: 4px 2px;
	    cursor: pointer;
			}

			.button1 {border-radius: 8px; background-color: red; color:#ffffff; border: 1px solid rgba(243,243,243,0.3);}
			.button2 {border-radius: 8px;}
			.button3 {border-radius: 8px;}



@media (max-width: 965px){

	#header_container {
			display: flex;
			text-align: left;
			flex-direction: column;
			flex-wrap: nowrap;
			justify-content: flex-start;
			width: 100%;
		}

	.logo_left {
		margin: auto;
		padding: 0;
		width: 100%;
		align-self: center;
	}

	.logo_left h1 {
		text-align: center;
	}

	.buttons_right{
		width: 100%;
		margin: auto;
	}

	#logo img {
    max-width: 375px !important;
    height: auto;}

	.tagline {
		display: none;
	}

	.buttons_box {
		width: 100%;
		display: flex;
		flex-direction: row;
		flex-wrap: wrap;
		justify-content: center;
	}

	.button_1 {
		text-align: right;
		margin-left: 1%;
	}

	.button_2 {
		text-align: right;
		margin-left: 1%;
	}

	.button_3 {
		text-align: right;
		margin-left: 1%;
	}

	.button {
		background-color: #ffffff;
		border: 1px solid rgba(243,243,243,0.3);
		color: #682b85;
		padding: 12px;
		text-align: center;
		text-decoration: none;
		display: inline-block;
		font-size: 15px;
		margin: 4px 2px;
		cursor: pointer;
		}

		.button1 {border-radius: 6px; background-color: red; color:#ffffff; border: 1px solid rgba(243,243,243,0.3);}
		.button2 {border-radius: 6px;}
		.button3 {border-radius: 6px;}

}

@media (max-width: 775px) {

	#header_container {
			display: flex;
			text-align: left;
			flex-direction: column;
			flex-wrap: nowrap;
			justify-content: flex-start;
			width: 100%;
		}

	.logo_left {
		margin: auto;
		padding: 0;
		width: 100%;
		align-self: center;
	}

	.logo_left h1 {
		text-align: center;
	}

	.buttons_right{
		width: 100%;
		margin: auto;
	}

	#logo img {
    max-width: 275px !important;
    height: auto;}

	.tagline {
		display: none;
	}

	.buttons_box {
		width: 100%;
		display: flex;
		flex-direction: row;
		flex-wrap: wrap;
		justify-content: center;
	}

	.button_1 {
		text-align: right;
		margin-left: 1%;
	}

	.button_2 {
		text-align: right;
		margin-left: 1%;
	}

	.button_3 {
		text-align: right;
		margin-left: 1%;
	}

	.button {
		background-color: #ffffff;
		border: 1px solid rgba(243,243,243,0.3);
		color: #682b85;
		padding: 10px;
		text-align: center;
		text-decoration: none;
		display: inline-block;
		font-size: 14px;
		margin: 4px 2px;
		cursor: pointer;
		}

		.button1 {border-radius: 4px; background-color: red; color:#ffffff; border: 1px solid rgba(243,243,243,0.3);}
		.button2 {border-radius: 4px;}
		.button3 {border-radius: 4px;}

}

	</style>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Father Brown : The Face of the Enemy | PBS Charlotte</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://www.wtvi.org/wp-content/uploads/2016/05/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="PBS Charlotte RSS Feed" href="http://www.wtvi.org/feed" />
	<link rel="alternate" type="application/atom+xml" title="PBS Charlotte Atom Feed" href="http://www.wtvi.org/feed/atom" />
	<link rel="pingback" href="http://www.wtvi.org/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.wtvi.org/wp-content/themes/vancouver/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	<script type="text/javascript" src="https://assets.votenow.tv/tldr/0.1.2/tldr.min.js"></script>
		<!-- PopupPress Plugin v.2.5.6 - 4.9.7 -->
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PBS Charlotte &raquo; Feed" href="http://www.wtvi.org/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wtvi.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_tab-css'  href='http://www.wtvi.org/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_tab.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_dropdown-css'  href='http://www.wtvi.org/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_dropdown.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ert_tab_icon_css-css'  href='http://www.wtvi.org/wp-content/plugins/easy-responsive-tabs/assets/css/res_tab_icon.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.wtvi.org/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pps_style-css'  href='http://www.wtvi.org/wp-content/plugins/popup-press/css/pps_style.css?ver=2.5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='yumprint-recipe-theme-layout-css'  href='http://www.wtvi.org/wp-content/plugins/recipe-card/css/layout.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.wtvi.org/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://www.wtvi.org/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://www.wtvi.org/wp-content/themes/vancouver/style.css?ver=2.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wtvi.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/recipe-card/js/post.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/www.wtvi.org\/wp-admin\/admin-ajax.php","nonce":"44c516afbf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.wtvi.org\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.wtvi.org\/wp-login.php?redirect_to=http%3A%2F%2Fwww.wtvi.org%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"http:\/\/www.wtvi.org\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.wtvi.org\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/popup-press/js/libs/bpopup.js?ver=0.10'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/popup-press/js/libs/jquery.popupslider.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/popup-press/js/libs/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/popup-press/js/libs/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS = {"ajaxurlPps":"http:\/\/www.wtvi.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/popup-press/js/pps_script.js?ver=2.5.6'></script>
<link rel='https://api.w.org/' href='http://www.wtvi.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wtvi.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wtvi.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Durrells in Corfu, Season 3 : Episode 2' href='http://www.wtvi.org/the-durrells-in-corfu-season-3-episode-2/20607' />
<link rel='next' title='Ken Burns’ Prohibition : A Nation of Hypocrites' href='http://www.wtvi.org/ken-burns-prohibition-a-nation-of-hypocrites/20568' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://www.wtvi.org/father-brown-the-face-of-the-enemy/20605" />
<link rel='shortlink' href='http://www.wtvi.org/?p=20605' />
<link rel="alternate" type="application/json+oembed" href="http://www.wtvi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wtvi.org%2Ffather-brown-the-face-of-the-enemy%2F20605" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wtvi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wtvi.org%2Ffather-brown-the-face-of-the-enemy%2F20605&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-77259860-1', 'auto');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
	window.yumprintRecipePlugin = "http://www.wtvi.org/wp-content/plugins/recipe-card";
	window.yumprintRecipeAjaxUrl = "http://www.wtvi.org/wp-admin/admin-ajax.php";
	window.yumprintRecipeUrl = "http://www.wtvi.org/";
</script><!--[if lte IE 8]>
<script type="text/javascript">
    window.yumprintRecipeDisabled = true;
</script>
<![endif]-->
<style type="text/css">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</style>    <style type="text/css">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</style>
    	<meta property="og:title" content="Father Brown : The Face of the Enemy" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.wtvi.org/wp-content/uploads/2018/10/p05t97nb.jpg" />
	<meta property="og:url" content="http://www.wtvi.org/father-brown-the-face-of-the-enemy/20605" />
	<meta property="og:description" content="Sunday, October 7th at 7:00 p.m. Father Brown spies trouble when Lady Felicia returns to Kembleford. Father Brown : The Face of the Enemy was last modified: October 4th, 2018&hellip;" />
	<meta property="og:site_name" content="PBS Charlotte" />


<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1540895722647576', {}, {
    "agent": "wordpress-4.9.7-1.6.0"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.7",
    "pluginVersion": "1.6.0"
});
</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1540895722647576&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="http://www.wtvi.org/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
			
	<!-- Begin Constant Contact Active Forms -->
	<script> var _ctct_m = "94430f65e04ba64b59e77671ac1886d2"; </script>
	<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
	<!-- End Constant Contact Active Forms -->
	</head>

<body class="post-template-default single single-post postid-20605 single-format-video">
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.wtvi.org/"><img src="http://www.wtvi.org/wp-content/uploads/2016/05/pbscharlottelogo.png" alt="PBS Charlotte" /></a>
					</div>
	
	
	<ul id="menu-pbs-charlotte-main-menu" class="menu"><li id="menu-item-9355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9355"><a target="_blank" href="https://video.wtvi.org">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-9349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9349"><a href="http://wtvi.org/watch/">Local Shows</a>
	<ul class="sub-menu">
		<li id="menu-item-20383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20383"><a href="http://www.wtvi.org/watch#carolinaimpact">Carolina Impact</a></li>
		<li id="menu-item-20384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20384"><a href="http://www.wtvi.org/watch#trailofhistory">Trail of History</a></li>
		<li id="menu-item-20385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20385"><a href="http://www.wtvi.org/watch#offtherecord">Off The Record</a></li>
		<li id="menu-item-20386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20386"><a href="http://www.wtvi.org/watch#carolinabusinessreview">Carolina Business Review</a></li>
		<li id="menu-item-20387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20387"><a href="http://www.wtvi.org/watch#charlottecooks">Charlotte Cooks</a></li>
		<li id="menu-item-20388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20388"><a href="http://www.wtvi.org/charlotte-cooks-recipes/20248">Charlotte Cooks Recipe Archive</a></li>
	</ul>
</li>
	<li id="menu-item-20495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20495"><a href="#">Local Documentaries</a>
	<ul class="sub-menu">
		<li id="menu-item-20496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20496"><a target="_blank" href="https://video.wtvi.org/show/remade-carolinas-textile-towns/">ReMade in the Carolinas</a></li>
		<li id="menu-item-20497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20497"><a target="_blank" href="https://video.wtvi.org/show/remember-when/">Remember When</a></li>
		<li id="menu-item-20498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20498"><a target="_blank" href="https://video.wtvi.org/show/2018-blumey-awards/">2018 Blumey Awards</a></li>
		<li id="menu-item-20499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20499"><a target="_blank" href="https://video.wtvi.org/show/summer-sand-shag/">Summer Sand and Shag</a></li>
		<li id="menu-item-20500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20500"><a target="_blank" href="https://video.wtvi.org/show/carolina-collectibles/">Carolina Collectibles</a></li>
		<li id="menu-item-20501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20501"><a target="_blank" href="https://video.wtvi.org/show/vietnam-carolinas/">Vietnam in the Carolinas</a></li>
		<li id="menu-item-20502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20502"><a target="_blank" href="https://video.wtvi.org/show/carolina-cookin/">Carolina Cookin</a></li>
	</ul>
</li>
	<li id="menu-item-20389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20389"><a target="_blank" href="https://video.wtvi.org/">All Shows</a></li>
</ul>
</li>
<li id="menu-item-19401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19401"><a href="http://www.wtvi.org/tv-schedule">Schedule</a></li>
<li id="menu-item-9836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9836"><a href="http://www.wtvi.org/kids-2">Kids</a>
<ul class="sub-menu">
	<li id="menu-item-9835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9835"><a href="http://www.wtvi.org/pbs-charlotte-kids-games">Games</a></li>
	<li id="menu-item-9351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9351"><a href="http://wtvi.org/pbs-charlotte-kids-player">Videos</a></li>
</ul>
</li>
<li id="menu-item-20105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20105"><a href="http://www.wtvi.org/education-and-outreach">Education and Outreach</a>
<ul class="sub-menu">
	<li id="menu-item-19674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19674"><a href="http://www.wtvi.org/3-d-project">3-D Project</a></li>
	<li id="menu-item-19718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19718"><a href="http://www.wtvi.org/education-outreach/workforce-development">American Graduate / Workforce Development</a></li>
	<li id="menu-item-20102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20102"><a href="http://www.wtvi.org/community-outreach">Community Outreach</a></li>
	<li id="menu-item-20104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20104"><a href="http://www.wtvi.org/early-childhood-development">Early Childhood Development</a></li>
	<li id="menu-item-20103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20103"><a href="http://www.wtvi.org/in-the-classroom">In the Classroom</a></li>
	<li id="menu-item-10841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10841"><a href="http://www.wtvi.org/education-outreach#tour">Studio Tour</a></li>
	<li id="menu-item-20101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20101"><a href="http://www.wtvi.org/open-speak">Open Speak</a></li>
</ul>
</li>
<li id="menu-item-9357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9357"><a href="http://wtvi.org/production-services/">Production Services</a></li>
<li id="menu-item-9368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9368"><a href="http://www.wtvi.org/the-impact-of-your-gift">Support</a>
<ul class="sub-menu">
	<li id="menu-item-16541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16541"><a href="http://www.wtvi.org/membership">Membership</a></li>
	<li id="menu-item-16534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16534"><a href="http://www.wtvi.org/giving-levels">Giving Levels</a></li>
	<li id="menu-item-11535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11535"><a href="http://www.wtvi.org/sponsorship">Sponsorship</a></li>
	<li id="menu-item-11534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11534"><a href="http://www.wtvi.org/plannedgiving">Planned Giving</a></li>
	<li id="menu-item-11539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11539"><a href="http://wtvi.careasy.org/HOME.html">Vehicle Donation</a></li>
	<li id="menu-item-11542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11542"><a href="http://www.wtvi.org/matching-gifts">Matching Gifts</a></li>
	<li id="menu-item-11548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11548"><a href="http://www.wtvi.org/privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-11554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11554"><a href="http://www.wtvi.org/contact-development-office">Contact Development Office</a></li>
	<li id="menu-item-13863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13863"><a href="https://wtvi.secureallegiance.com/wtvi/WebModule/Donate.aspx?P=SUSTFY14&#038;PAGETYPE=PLG&#038;CHECK=XsvX27Hf2ZJ3UAx%2blM9PUm3L5BYddGq6PVAl6UEf65g%3d">Sustainer</a></li>
</ul>
</li>
<li id="menu-item-9359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9359"><a href="http://wtvi.org/about">About</a>
<ul class="sub-menu">
	<li id="menu-item-9360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9360"><a href="http://wtvi.org/contact-us">Contact Us</a></li>
	<li id="menu-item-9362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9362"><a href="http://wtvi.org/about/mission-vision-and-values">Mission, Vision, and Values</a></li>
	<li id="menu-item-9363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9363"><a href="http://wtvi.org/about/public-media-code-of-integrity/">Public Media Code of Integrity</a></li>
	<li id="menu-item-9364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9364"><a href="http://wtvi.org/about/new-content-development/">New Content Development</a></li>
	<li id="menu-item-9365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9365"><a href="http://wtvi.org/about/reports/">Reports</a></li>
	<li id="menu-item-9366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9366"><a href="http://wtvi.org/about/diversity-statement/">Diversity Statement</a></li>
	<li id="menu-item-9367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9367"><a href="http://wtvi.org/about/closed-captioning/">Closed Captioning</a></li>
	<li id="menu-item-9358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9358"><a href="http://wtvi.org/about/internships/">Internships and Volunteering</a></li>
	<li id="menu-item-9361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9361"><a href="http://wtvi.org/about/jobs">Jobs</a></li>
</ul>
</li>
</ul></nav>


<header id="header"><!-- #header -->
	<div class="inner-header">
		<div class="pattern-grey"></div>
				<div class="container">
			<div id="logo">
				<div id="header_container">
					<div class="logo_left">
																					<h2>
									<a href="http://www.wtvi.org/"><img src="http://www.wtvi.org/wp-content/uploads/2018/07/PBSCharlotteWebsiteLogo_leftsm.png" alt="PBS Charlotte" /></a>
								</h2>
																		</div>
					<div class="buttons_right">
							<div class="tagline">
								<img src="http://www.wtvi.org/wp-content/uploads/2018/07/PBSCharlotteWebsiteLogo_sm.png" border="0" class="tagline_image">
							</div>
							<div class="buttons_box">
								<div class="button_1">
										<a href="http://www.wtvi.org/support-us" class="button button1">Donate</a>
								</div>
								<div class="button_2">
										<a href="https://video.wtvi.org/" class="button button2" target="_blank">On-Demand Videos</a>
								</div>
								<div class="button_3">
										<a href="http://www.wtvi.org/what-is-pbs-passport/13362" class="button button3">PBS Charlotte Passport</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>

					</div>
	</div>

			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile"><i class="fa fa-bars"></i></div>
									<ul id="menu-pbs-charlotte-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9355"><a target="_blank" href="https://video.wtvi.org">Watch</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9349"><a href="http://wtvi.org/watch/">Local Shows</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20383"><a href="http://www.wtvi.org/watch#carolinaimpact">Carolina Impact</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20384"><a href="http://www.wtvi.org/watch#trailofhistory">Trail of History</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20385"><a href="http://www.wtvi.org/watch#offtherecord">Off The Record</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20386"><a href="http://www.wtvi.org/watch#carolinabusinessreview">Carolina Business Review</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20387"><a href="http://www.wtvi.org/watch#charlottecooks">Charlotte Cooks</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20388"><a href="http://www.wtvi.org/charlotte-cooks-recipes/20248">Charlotte Cooks Recipe Archive</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20495"><a href="#">Local Documentaries</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20496"><a target="_blank" href="https://video.wtvi.org/show/remade-carolinas-textile-towns/">ReMade in the Carolinas</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20497"><a target="_blank" href="https://video.wtvi.org/show/remember-when/">Remember When</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20498"><a target="_blank" href="https://video.wtvi.org/show/2018-blumey-awards/">2018 Blumey Awards</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20499"><a target="_blank" href="https://video.wtvi.org/show/summer-sand-shag/">Summer Sand and Shag</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20500"><a target="_blank" href="https://video.wtvi.org/show/carolina-collectibles/">Carolina Collectibles</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20501"><a target="_blank" href="https://video.wtvi.org/show/vietnam-carolinas/">Vietnam in the Carolinas</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20502"><a target="_blank" href="https://video.wtvi.org/show/carolina-cookin/">Carolina Cookin</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20389"><a target="_blank" href="https://video.wtvi.org/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19401"><a href="http://www.wtvi.org/tv-schedule">Schedule</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9836"><a href="http://www.wtvi.org/kids-2">Kids</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9835"><a href="http://www.wtvi.org/pbs-charlotte-kids-games">Games</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9351"><a href="http://wtvi.org/pbs-charlotte-kids-player">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20105"><a href="http://www.wtvi.org/education-and-outreach">Education and Outreach</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19674"><a href="http://www.wtvi.org/3-d-project">3-D Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19718"><a href="http://www.wtvi.org/education-outreach/workforce-development">American Graduate / Workforce Development</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20102"><a href="http://www.wtvi.org/community-outreach">Community Outreach</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20104"><a href="http://www.wtvi.org/early-childhood-development">Early Childhood Development</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20103"><a href="http://www.wtvi.org/in-the-classroom">In the Classroom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10841"><a href="http://www.wtvi.org/education-outreach#tour">Studio Tour</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20101"><a href="http://www.wtvi.org/open-speak">Open Speak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9357"><a href="http://wtvi.org/production-services/">Production Services</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9368"><a href="http://www.wtvi.org/the-impact-of-your-gift">Support</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16541"><a href="http://www.wtvi.org/membership">Membership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16534"><a href="http://www.wtvi.org/giving-levels">Giving Levels</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11535"><a href="http://www.wtvi.org/sponsorship">Sponsorship</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11534"><a href="http://www.wtvi.org/plannedgiving">Planned Giving</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11539"><a href="http://wtvi.careasy.org/HOME.html">Vehicle Donation</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11542"><a href="http://www.wtvi.org/matching-gifts">Matching Gifts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11548"><a href="http://www.wtvi.org/privacy-policy">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11554"><a href="http://www.wtvi.org/contact-development-office">Contact Development Office</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13863"><a href="https://wtvi.secureallegiance.com/wtvi/WebModule/Donate.aspx?P=SUSTFY14&#038;PAGETYPE=PLG&#038;CHECK=XsvX27Hf2ZJ3UAx%2blM9PUm3L5BYddGq6PVAl6UEf65g%3d">Sustainer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9359"><a href="http://wtvi.org/about">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9360"><a href="http://wtvi.org/contact-us">Contact Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9362"><a href="http://wtvi.org/about/mission-vision-and-values">Mission, Vision, and Values</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9363"><a href="http://wtvi.org/about/public-media-code-of-integrity/">Public Media Code of Integrity</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9364"><a href="http://wtvi.org/about/new-content-development/">New Content Development</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9365"><a href="http://wtvi.org/about/reports/">Reports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9366"><a href="http://wtvi.org/about/diversity-statement/">Diversity Statement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9367"><a href="http://wtvi.org/about/closed-captioning/">Closed Captioning</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9358"><a href="http://wtvi.org/about/internships/">Internships and Volunteering</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9361"><a href="http://wtvi.org/about/jobs">Jobs</a></li>
</ul>
</li>
</ul>													<div id="top-search">
						<a><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.wtvi.org/">
    <div>
		<input type="text" class="search-input" placeholder="Search..." name="s" id="s" />
	 </div>
</form>							<a class="close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->

<div class="container container-single penci_sidebar">
	<div id="main">
								<article id="post-20605" class="post-20605 post type-post status-publish format-video has-post-thumbnail hentry category-blog category-featured post_format-post-format-video">

	<div class="post-header">

		
		<h1><span class="single-post-title">Father Brown : The Face of the Enemy</span></h1>

					<div class="post-box-meta">
													<span>October 4, 2018</span>
											</div>
		
	</div>

	
		<div class="post-image">
										<iframe width="560" height="315" src="https://www.youtube.com/embed/hLJ2K_kmH5Q?rel=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>					</div>

	
	<div class="post-entry">
		<div class="inner-post-entry">
			<p><strong>Sunday, October 7th at 7:00 p.m.</strong></p>
<p>Father Brown spies trouble when Lady Felicia returns to Kembleford.</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Father Brown : The Face of the Enemy</span> was last modified: <span class="updated"> October 4th, 2018</span> by <span class="author vcard"><span class="fn">admin</span></span></div>					</div>
	</div>

			<div class="tags-share-box hide-tags">
			<div class="pattern-grey"></div>
			
							<div class="post-share">
					<span class="share-title">Share:</span>
					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.wtvi.org/father-brown-the-face-of-the-enemy/20605"><i class="fa fa-facebook"></i></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Father%20Brown%20:%20The%20Face%20of%20the%20Enemy%20-%20http://www.wtvi.org/father-brown-the-face-of-the-enemy/20605"><i class="fa fa-twitter"></i></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.wtvi.org/father-brown-the-face-of-the-enemy/20605"><i class="fa fa-google-plus"></i></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.wtvi.org/father-brown-the-face-of-the-enemy/20605&#038;media=http://www.wtvi.org/wp-content/uploads/2018/10/p05t97nb.jpg&#038;description=Father%20Brown%20:%20The%20Face%20of%20the%20Enemy"><i class="fa fa-pinterest"></i></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
			<div class="prev-post-title">
				<span><i class="fa fa-angle-double-left"></i>Previous Post</span>
			</div>
			<a href="http://www.wtvi.org/the-durrells-in-corfu-season-3-episode-2/20607">
				<div class="pagi-text">
					<h5 class="prev-title">The Durrells in Corfu, Season 3 : Episode 2</h5>
				</div>
			</a>
		</div>
	
			<div class="next-post">
			<div class="prev-post-title next-post-title">
				<span>Next Post<i class="fa fa-angle-double-right"></i></span>
			</div>
			<a href="http://www.wtvi.org/ken-burns-prohibition-a-nation-of-hypocrites/20568">
				<div class="pagi-text">
					<h5 class="next-title">Ken Burns’ Prohibition : A Nation of Hypocrites</h5>
				</div>
			</a>
		</div>
	</div>	
	
	
</article>			</div>
			
<div id="sidebar">
	<aside id="custom_html-7" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span class="pattern-grey"></span><span><span>Come with us to Cornwall</span></span></h4><div class="textwidget custom-html-widget"><a href="http://www.wtvi.org/poldark-trip"><img src="
http://www.wtvi.org/wp-content/uploads/2018/09/MainImage_Widget.jpg"></a></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span class="pattern-grey"></span><span><span>Hampton Inn &#038; Suites Charlotte : South Park at Phillips Place</span></span></h4><div class="textwidget custom-html-widget"><a href="http://hamptoninn3.hilton.com/en/hotels/north-carolina/hampton-inn-and-suites-charlotte-south-park-at-phillips-place-CLTSPHX/index.html" target="_blank"><img src="http://www.wtvi.org/wp-content/uploads/2018/07/Hampton-Inn_widget.png" alt="Hampton Inn Soutpark"></a></div></aside><aside id="text-16" class="widget widget_text"><h4 class="widget-title"><span class="pattern-grey"></span><span><span>The Great American Read Vote for your favorite</span></span></h4>			<div class="textwidget"><a href="http://www.wtvi.org/the-great-american-read-vote-for-your-favorite-novel"><img src="http://www.wtvi.org/wp-content/uploads/2018/06/Great-American-read-vote.png"></a></div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span class="pattern-grey"></span><span><span>The Charlotte Region&#8217;s Favorite Read</span></span></h4><div class="textwidget custom-html-widget"><a href="#" target="_blank"><img src="http://www.wtvi.org/wp-content/uploads/2018/08/TGAR-Bookshelf-Square.png" alt="The Charlotte Region's Favorite Read"></a></div></aside><aside id="text-8" class="widget widget_text"><h4 class="widget-title"><span class="pattern-grey"></span><span><span>Donate Your Car, Truck or Boat</span></span></h4>			<div class="textwidget"><a href=http://wtvi.careasy.org/HOME.html><img src="http://www.wtvi.org/wp-content/uploads/2018/07/Q3_1_1000x900.jpg" width="335" class="aligncenter size-medium wp-image-16042" /></a></div>
		</aside><aside id="pencidesign_social_widget-3" class="widget pencidesign_social_widget"><h4 class="widget-title"><span class="pattern-grey"></span><span><span>Keep in touch</span></span></h4>
		<div class="widget-social">
							<a href="http://facebook.com/wtvicharlotte" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a>
			
							<a href="http://twitter.com/wtvi" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a>
			
			
							<a href="http://instagram.com/wtvipbscharlotte" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a>
			
							<a href="http://pinterest.com/pin/442126888390390571" target="_blank"><i class="fa fa-pinterest"></i><span>Pinterest</span></a>
			
			
			
			
			
							<a href="http://youtube.com/channel/UCrOPRnBYS29FY75CudqbqbQ" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a>
			
					</div>


		</aside><aside id="text-15" class="widget widget_text"><h4 class="widget-title"><span class="pattern-grey"></span><span><span>Sign-Up for Passport</span></span></h4>			<div class="textwidget"><a href=https://pbspassport.force.com/passport/DonateNow?stn=WTVI><img src=http://www.wtvi.org/wp-content/uploads/2018/04/Compass-Rose.png alt=”blue-Passport-compass-rose” width=”335” height=”335” class=”aligncenter size-full” /></a></div>
		</aside><aside id="text-17" class="widget widget_text"><h4 class="widget-title"><span class="pattern-grey"></span><span><span>Sign Up for the PBS Charlotte Newsletter</span></span></h4>			<div class="textwidget"><!-- Begin Constant Contact Inline Form Code -->
<div class="ctct-inline-form" data-form-id="29d9ba77-575f-402f-90fd-b0e53a999542"></div>
<!-- End Constant Contact Inline Form Code --></div>
		</aside></div>	
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>


	<div id="widget-area">
	<div class="pattern-grey"></div>
	<div class="container">
	<div class="footer-widget-wrapper">
	<aside id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</aside>	</div>
	<div class="footer-widget-wrapper">
	</div>
	<div class="footer-widget-wrapper last">
		</div>
		</div>
		</div>
	

<footer id="footer-copyright">
	<div class="container">
					<br>
Copyright 2016 - PBS Charlotte | Channel Your Curiosity
<br><br><br>
<a href="http://www.cpcc.edu/" target="_blank"><img src="http://wtvi.org/wp-content/uploads/2016/02/Viewer-Support-Service-of-CPCC.png"></a>             <a href="http://www.bbb.org/charlotte/business-reviews/charity-local/wtvi-foundation-in-charlotte-nc-5011" target="_blank"><img src="http://wtvi.org/wp-content/uploads/images/bbb-accredited-charity-seal.png__136x0_q85_subsampling-2.png"></a>             <a href="https://publicfiles.fcc.gov/tv-profile/wtvi" target="_blank"><img src="http://wtvi.org/wp-content/uploads/2016/02/PBS-FCC1-111.png"></a>							<a href="#" class="go-to-top"><i class="fa fa-angle-double-up"></i></a>
			</div>
</footer>

<div id="fb-root"></div>
<script>(function ( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[0];
		if ( d.getElementById( id ) ) return;
		js = d.createElement( s );
		js.id = id;
		js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
		fjs.parentNode.insertBefore( js, fjs );
	}( document, 'script', 'facebook-jssdk' ));
</script>
<script>

(function() {

    document.addEventListener('DOMContentLoaded', function () {

       Telescope.loadApplication({

           parentId: 'telescope-widget',

           url: 'https://tgar.votenow.tv',

          allowStoredPosition: true

       });

    });

})();

</script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/themes/vancouver/js/libs-script.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/themes/vancouver/js/main.js?ver=2.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.wtvi.org\/wp-admin\/admin-ajax.php","nonce":"f22d103e25"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/themes/vancouver/js/post-like.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-dropdown.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tab.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tabdrop.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-content/plugins/easy-responsive-tabs/assets/js/ert_js.php?ver=3.1'></script>
<script type='text/javascript' src='http://www.wtvi.org/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type="text/foobox">/* Run FooBox FREE (v2.5.2) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				</body>
</html>